<sub id="4188d"><listing id="4188d"><small id="4188d"></small></listing></sub><nav id="4188d"></nav>
首页
手机版
您的位置:绿点软件站 > 电脑软件 > 网络工具 > 网络辅助 > Winbox中文版(ROS远程管理)

Winbox中文版(ROS远程管理)Winbox中文版(ROS远程管理)3.30 绿色版

软件大?。?/span>988 KB

软件语言:简体中文

用户评分:

软件类型:国产软件

授权方式:免费版

软件官网:www.soar3.com

更新时间:2018-12-24

软件分类:网络辅助

运行环境:winxp/win7/win8/win10/

平台检测 无插件 360通过 腾讯通过 金山通过 瑞星通过
Winbox中文版(ROS远程管理)

Winbox中文版是基于windows下的远程管理ROS路由操作系统的软件,可将您的PC电脑变为一套专业的路由器,功能强大,非常实用工具。Winbox中文版提供非常友好的图形界面,全中文,界面清爽,操作方便,欢迎需要的小伙伴们到绿点软件站免费下载。

Winbox中文版(ROS远程管理) 

Winbox中文版软件介绍

RouterOS是一种路由操作系统,并通过该软件将标准的PC电脑变成专业路由器,在软件的开发和应用上不断的更新和发展,软件经历了多次更新和改进,使其功能在不断增强和完善。特别在无线、认证、策略路由、带宽控制和防火墙过滤等功能上有着非常突出的功能,其极高的性价比,受到许多网络人士的青睐。 

RouterOS在具备现有路由系统的大部分功能,能针对网吧、企业、小型ISP接入商、社区等网络设备的接入,基于标准的x86构架的PC。一台586PC机就可以实现路由功能,提高硬件性能同样也能提高网络的访问速度和吞吐量。完全是一套低成本,高性能的路由器系统。

Winbox中文版功能特色

1、winbox可快速管理MikroTik RouterOS并使用;

2、拥有强强大的功能,直观方便的图形化界面;

3、专业性强,操作便捷,适用于网络管理人员;

Winbox中文版使用教程

使用winbox如何管理ros?

1、在本站下载安装好winbox软件。

2、打开运行后,看到如下图,在这里输入连接地址,账号和密码再点击连接。

Winbox中文版(ROS远程管理)

3、等待连接成功后就可以对路由器进行管理了,是不是很便捷?

Winbox中文版(ROS远程管理)

端口映射设置怎么操作

1、打开我们的winbox客户端先登录,之后点击菜单在IP的右侧菜单中再点击firewall【防火墙设置】

Winbox中文版(ROS远程管理)

2、接着就会进入到防火墙界面,这时在界面上方的选项卡点击NAT,在点击下方的加号,如下图所示;

Winbox中文版(ROS远程管理)

3、然后我们就开始对端口设置规则了。切换到”general”菜单,IP-FIREWALL-NET(IP-防火墙-网)项 Chain选择 dstnat ,输入映射的端口和回流IP。协议protocl选择默认就可以了。

Winbox中文版(ROS远程管理)

4、还是在当前界面中,将选项卡切换到action【执行动作】设置选择dst-nat选项。

Winbox中文版(ROS远程管理)

5、完成以上设置后,接着在填写下要映射的服务器的IP地址和端口号?!綯o Address】(内网目标服务器IP)、【TO Ports】(端口号)。

Winbox中文版(ROS远程管理)

6、设置完成后再返回我们的firewall界面中,点击应用【apply】之后再nat里面就看到我们刚刚设置的项目了,映射就完成了。

Winbox中文版(ROS远程管理)

Winbox中文版使用技巧

【ROS命令大全】

/sy reset 恢复路由原始状态

/sy reboot 重启路由

/sy showdown 关机

/sy ide set name=机器名 设置机器名

/export 查看配置

/ip export 查看IP配置

/sy backup 回车

save name=你要设置文件名 备份路由

LOAD NAME=你要设置文件名 恢复备份

/interface print 查看网卡状态

0 X ether1 ether 1500 这个是网卡没有开启

0 R ether1 ether 1500 这个是正常状态

/int en 0 激活0网卡

/int di 0 禁掉0网卡

/ip fir con print 查看当前所有网络边接

/ip service set www port=81 改变www服务端口为81

/ip hotspot user add name=user1 password=1 增加用户

精品软件

下载地址

  • PC版
下载错误?【投诉报错】

Winbox中文版(ROS远程管理)3.30 绿色版

高速下载

    大家都喜欢

    用户评论

    (已有条评论)
    返回顶部
    返回顶部
    香港最快开码现场直播